Copy
A critical security vulnerability has been found in Confluence Server and Confluence Data Center.

Versions of Confluence Server and Data Center starting with 2.0.0 before 6.6.13 (the fixed version for 6.6.x), from 6.7.0 before 6.12.4 (the fixed version for 6.12.x), from 6.13.0 before 6.13.4 (the fixed version for 6.13.x), from 6.14.0 before 6.14.3 (the fixed version for 6.14.x), and from 6.15.0 before 6.15.2 are affected by this vulnerability.


Reference(s):
------------

https://confluence.atlassian.com/doc/confluence-security-advisory-2019-04-17-968660855.html


About Us:
--------

https://www.RACK911Labs.com

RACK911 Labs
1110 Palms Airport Drive, Suite 110
Las Vegas, NV 89119

1-855-RACK911

============================================================
UNSUBSCRIBE:
https://hostingseclist.us3.list-manage.com/unsubscribe?u=722bc323a024d15a407baae81&id=f512fc2224&e=[UNIQID]&c=bf3429d65b

FORWARD EMAIL:
http://us3.forward-to-friend.com/forward?u=722bc323a024d15a407baae81&id=bf3429d65b&e=[UNIQID]

UPDATE PROFILE:
https://hostingseclist.us3.list-manage.com/profile?u=722bc323a024d15a407baae81&id=f512fc2224&e=[UNIQID]