Copy
Description:
-----------

A major security vulnerability has been found within *many* versions of the Linux Kernel which could lead to an Arbitrary Code Execution. On a scale of 1 to 10 for severity, this flaw is being scored 9.8!

Take action now!

Check with your Linux distro / vendor to see if they have released specific patches to address this vulnerability.

References:
----------

https://nvd.nist.gov/vuln/detail/CVE-2019-8912

https://cloudlinux.com/cloudlinux-os-blog/entry/major-9-8-vulnerability-affects-multiple-linux-kernels-cve-2019-8912-af-alg-release

https://news.ycombinator.com/item?id=19210727

http://patchwork.ozlabs.org/patch/1042902/

============================================================
UNSUBSCRIBE:
https://hostingseclist.us3.list-manage.com/unsubscribe?u=722bc323a024d15a407baae81&id=f512fc2224&e=[UNIQID]&c=486622b0fd

FORWARD EMAIL:
http://us3.forward-to-friend.com/forward?u=722bc323a024d15a407baae81&id=486622b0fd&e=[UNIQID]

UPDATE PROFILE:
https://hostingseclist.us3.list-manage.com/profile?u=722bc323a024d15a407baae81&id=f512fc2224&e=[UNIQID]